ExportFontKey(ExportFontKey) Constructor |
Constructs a new copy of the input ExportFontKey object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportFontKey(
ExportFontKey other
)
Public Sub New (
other As ExportFontKey
)
public:
ExportFontKey(
ExportFontKey^ other
)
new :
other : ExportFontKey -> ExportFontKey
Parameters
- other ExportFontKey
-
Exceptions
See Also