AreaReinforcementCurveCurve Property |
Returns the 3D curve forming part of the boundary of an Area Reinforcement element.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Curve Curve { get; }
Public ReadOnly Property Curve As Curve
Get
public:
property Curve^ Curve {
Curve^ get ();
}
member Curve : Curve with get
Property Value
Curve
See Also