Returns a new UV whose coordinates are the normalized values from this vector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function Normalize As UV
member Normalize : unit -> UV
Return Value
UVThe normalized UV or zero if the vector is almost Zero.
Remarks
Normalized indicates that the length of this vector equals one
(a unit vector).
See Also