BoundingBoxUVBounds Property |
Indexed access for loops. Use 0 for Min and 1 for Max.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UV this[
int idx
] { get; }
Public ReadOnly Property Bounds (
idx As Integer
) As UV
Get
public:
property UV^ Bounds[int idx] {
UV^ get (int idx);
}
member Bounds : UV with get
Parameters
- idx Int32
-
Property Value
UV
See Also