SymbolTypeIdTonne Property |
Symbol t, indicating unit Tonnes.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Tonne { get; }
Public Shared ReadOnly Property Tonne As ForgeTypeId
Get
public:
static property ForgeTypeId^ Tonne {
ForgeTypeId^ get ();
}
static member Tonne : ForgeTypeId with get
Property Value
ForgeTypeId
See Also