ColorWithTransparencySetBlue Method

set blue

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public void SetBlue(
	uint blue
)

Parameters

blue  UInt32
blue
Exceptions
ExceptionCondition
ArgumentOutOfRangeException The value is not valid. The valid range is 0 to 255.
See Also