CurtainGridGetVGridLineIds Method |
Gets all ElementIds of grid lines in the V direction.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<ElementId> GetVGridLineIds()
Public Function GetVGridLineIds As ICollection(Of ElementId)
public:
ICollection<ElementId^>^ GetVGridLineIds()
member GetVGridLineIds : unit -> ICollection<ElementId>
Return Value
ICollectionElementIdThe V grid line ElementIds
See Also