FormatOptionsCanSuppressSpaces Method |
Checks whether spaces can be suppressed for the display unit in this FormatOptions.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CanSuppressSpaces()
Public Function CanSuppressSpaces As Boolean
public:
bool CanSuppressSpaces()
member CanSuppressSpaces : unit -> bool
Return Value
Boolean
True if spaces can be suppressed, false otherwise.
Exceptions
See Also