FamilySymbolProfileIsFlipped Property |
Indicates if the symbol profile is flipped or not.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsFlipped { get; set; }
Public Property IsFlipped As Boolean
Get
Set
public:
property bool IsFlipped {
bool get ();
void set (bool value);
}
member IsFlipped : bool with get, set
Property Value
Boolean
See Also