GroundConductorSizeSetContains Method

Tests for the existence of a GroundConductorSize within the set.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual bool Contains(
	GroundConductorSize item
)

Parameters

item  GroundConductorSize
The GroundConductorSize to be searched for.

Return Value

Boolean
The Contains method returns True if the GroundConductorSize is within the set, otherwise False.
See Also