UnitTypeIdCubicMetersPerSecond Property |
Cubic meters per second.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CubicMetersPerSecond { get; }
Public Shared ReadOnly Property CubicMetersPerSecond As ForgeTypeId
Get
public:
static property ForgeTypeId^ CubicMetersPerSecond {
ForgeTypeId^ get ();
}
static member CubicMetersPerSecond : ForgeTypeId with get
Property Value
ForgeTypeId
See Also