ScheduleSortGroupFieldShowFooterCount Property |
Indicates if the footer row should display a count of elements in the group.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowFooterCount { get; set; }
Public Property ShowFooterCount As Boolean
Get
Set
public:
property bool ShowFooterCount {
bool get ();
void set (bool value);
}
member ShowFooterCount : bool with get, set
Property Value
Boolean
True if an element count should be displayed, false otherwise.
Exceptions
Remarks
ShowFooterCount can only be enabled if ShowFooter is enabled.
See Also