BaseExportOptionsGetExportLayerTable Method |
Gets the layer table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportLayerTable GetExportLayerTable()
Public Function GetExportLayerTable As ExportLayerTable
public:
ExportLayerTable^ GetExportLayerTable()
member GetExportLayerTable : unit -> ExportLayerTable
Return Value
ExportLayerTable
The layer table.
See Also