ExternalResourceTypesBuiltInExternalResourceTypesMaterialTexture Property |
An external resource type representing material texture images.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ExternalResourceType MaterialTexture { get; }
Public Shared ReadOnly Property MaterialTexture As ExternalResourceType
Get
public:
static property ExternalResourceType^ MaterialTexture {
ExternalResourceType^ get ();
}
static member MaterialTexture : ExternalResourceType with get
Property Value
ExternalResourceType
See Also