UnitTypeIdWattsPerMeter Property |
Watts per meter.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId WattsPerMeter { get; }
Public Shared ReadOnly Property WattsPerMeter As ForgeTypeId
Get
public:
static property ForgeTypeId^ WattsPerMeter {
ForgeTypeId^ get ();
}
static member WattsPerMeter : ForgeTypeId with get
Property Value
ForgeTypeId
See Also