Return the closedShell of the Room.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic GeometryElement ClosedShell { get; }
Public ReadOnly Property ClosedShell As GeometryElement
Get
public:
property GeometryElement^ ClosedShell {
GeometryElement^ get ();
}
member ClosedShell : GeometryElement with get
Property Value
GeometryElement
See Also