DocumentSaveToLocalProgressChangedEventArgsFinishedStreams Property |
The number of streams finished since the last time this event was raised.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int FinishedStreams { get; }
Public ReadOnly Property FinishedStreams As Integer
Get
public:
property int FinishedStreams {
int get ();
}
member FinishedStreams : int with get
Property Value
Int32
See Also