MultiReferenceAnnotationOptionsMultiReferenceAnnotationType Property |
The MultiReferenceAnnotationType to be used by the new MultiReferenceAnnotation.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic MultiReferenceAnnotationType MultiReferenceAnnotationType { get; }
Public ReadOnly Property MultiReferenceAnnotationType As MultiReferenceAnnotationType
Get
public:
property MultiReferenceAnnotationType^ MultiReferenceAnnotationType {
MultiReferenceAnnotationType^ get ();
}
member MultiReferenceAnnotationType : MultiReferenceAnnotationType with get
Property Value
MultiReferenceAnnotationType
See Also