EnergyDataSettingsUseAirChangesPerHour Property |
True if user is specifying air changes per hour, false otherwise.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool UseAirChangesPerHour { get; set; }
Public Property UseAirChangesPerHour As Boolean
Get
Set
public:
property bool UseAirChangesPerHour {
bool get ();
void set (bool value);
}
member UseAirChangesPerHour : bool with get, set
Property Value
Boolean
See Also