RebarInSystemSystemId Property |
The Id of an AreaReinforcement or PathReinforcement element that owns
this element.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId SystemId { get; }
Public ReadOnly Property SystemId As ElementId
Get
public:
property ElementId^ SystemId {
ElementId^ get ();
}
member SystemId : ElementId with get
Property Value
ElementId
See Also