FamilySymbolFamily Property |
The Family object to which the symbol belongs.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Family Family { get; }
Public ReadOnly Property Family As Family
Get
public:
property Family^ Family {
Family^ get ();
}
member Family : Family with get
Property Value
Family
See Also