DatumPlaneHideBubbleInView Method |
Hides the bubble in a view. This method does not apply to Reference planes.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void HideBubbleInView(
DatumEnds datumEnd,
View view
)
Public Sub HideBubbleInView (
datumEnd As DatumEnds,
view As View
)
public:
void HideBubbleInView(
DatumEnds datumEnd,
View^ view
)
member HideBubbleInView :
datumEnd : DatumEnds *
view : View -> unit
Parameters
- datumEnd DatumEnds
-
The end of the datum plane.
- view View
-
The view on which the DatumPlane shows.
Exceptions
See Also