WallSweepGetWallSweepInfo Method |
Gets the information of the wall sweep or reveal.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic WallSweepInfo GetWallSweepInfo()
Public Function GetWallSweepInfo As WallSweepInfo
public:
WallSweepInfo^ GetWallSweepInfo()
member GetWallSweepInfo : unit -> WallSweepInfo
Return Value
WallSweepInfo
The information that describes the wall sweep or reveal.
See Also