CreateRelatedFileProgressChangedEventArgsFullDownload Property |
Indicates if download the full data of the document, which will take longer than subsequent downloads.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool FullDownload { get; }
Public ReadOnly Property FullDownload As Boolean
Get
public:
property bool FullDownload {
bool get ();
}
member FullDownload : bool with get
Property Value
Boolean
See Also