ChangeTypeIsIdentical Method |
Compares if two ChangeTypes are identical
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsIdentical(
ChangeType changeType
)
Public Function IsIdentical (
changeType As ChangeType
) As Boolean
public:
bool IsIdentical(
ChangeType^ changeType
)
member IsIdentical :
changeType : ChangeType -> bool
Parameters
- changeType ChangeType
-
Input ChangeType to be compared
Return Value
Boolean
True if the this ChangeType and input ChangeType are identical
Exceptions
See Also