ScheduleFieldDefinition Property |
The ScheduleDefinition that this field belongs to.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ScheduleDefinition Definition { get; }
Public ReadOnly Property Definition As ScheduleDefinition
Get
public:
property ScheduleDefinition^ Definition {
ScheduleDefinition^ get ();
}
member Definition : ScheduleDefinition with get
Property Value
ScheduleDefinition
See Also