CurveElementCurveElementType Property |
Type of the curve element.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic CurveElementType CurveElementType { get; }
Public ReadOnly Property CurveElementType As CurveElementType
Get
public:
property CurveElementType CurveElementType {
CurveElementType get ();
}
member CurveElementType : CurveElementType with get
Property Value
CurveElementType
See Also