FilterNumericValueRuleGetEvaluator Method |
Gets the evaluator that implements the test for this rule.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic FilterNumericRuleEvaluator GetEvaluator()
Public Function GetEvaluator As FilterNumericRuleEvaluator
public:
FilterNumericRuleEvaluator^ GetEvaluator()
member GetEvaluator : unit -> FilterNumericRuleEvaluator
Return Value
FilterNumericRuleEvaluator
See Also