IViewSheetSetIsAutomatic Property |
Automatic order or manual order.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxbool IsAutomatic { get; set; }
Property IsAutomatic As Boolean
Get
Set
property bool IsAutomatic {
bool get ();
void set (bool value);
}
abstract IsAutomatic : bool with get, set
Property Value
Boolean
See Also