CentralModelContentionExceptionCurrentUser Property |
Retrieves current user name.
Namespace: Autodesk.Revit.ExceptionsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string CurrentUser { get; }
Public ReadOnly Property CurrentUser As String
Get
public:
property String^ CurrentUser {
String^ get ();
}
member CurrentUser : string with get
Property Value
String
See Also