DockablePaneStateMinimumHeight Property |
When %dockPosition% is anything other than floating, the minimum height to use for the pane. Default is 200 pixels.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int MinimumHeight { get; set; }
Public Property MinimumHeight As Integer
Get
Set
public:
property int MinimumHeight {
int get ();
void set (int value);
}
member MinimumHeight : int with get, set
Property Value
Int32
Exceptions
See Also