RebarIncludeFirstBar Property |
Identifies if the first bar in rebar set is shown.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IncludeFirstBar { get; set; }
Public Property IncludeFirstBar As Boolean
Get
Set
public:
property bool IncludeFirstBar {
bool get ();
void set (bool value);
}
member IncludeFirstBar : bool with get, set
Property Value
Boolean
Exceptions
See Also