Returns one of the two faces that meet at the edge.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Face GetFace(
int index
)
Public Function GetFace (
index As Integer
) As Face
public:
Face^ GetFace(
int index
)
member GetFace :
index : int -> Face
Parameters
- index Int32
- The index of the face (0 or 1).
Return Value
Face
See Also