RebarBendingDetailTypeSchematicHeight Property |
Determine the height of the box where the schematic Bending Detail will be represented.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double SchematicHeight { get; set; }
Public Property SchematicHeight As Double
Get
Set
public:
property double SchematicHeight {
double get ();
void set (double value);
}
member SchematicHeight : float with get, set
Property Value
Double
Exceptions
See Also