BuiltInFailuresRenderFailuresLightParametersNotInRange Property |
The value should be in range of [Value] and [Value].
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId LightParametersNotInRange { get; }
Public Shared ReadOnly Property LightParametersNotInRange As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ LightParametersNotInRange {
FailureDefinitionId^ get ();
}
static member LightParametersNotInRange : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also