ConnectorElementHeight Property |
The height of the connector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual double Height { get; }
Public Overridable ReadOnly Property Height As Double
Get
public:
virtual property double Height {
double get ();
}
abstract Height : float with get
override Height : float with get
Property Value
DoubleImplements
IConnectorHeight
Remarks-1 if the connector is round.
See Also