DocumentChangedEventArgsOperation Property |
The operation associated with this event
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UndoOperation Operation { get; }
Public ReadOnly Property Operation As UndoOperation
Get
public:
property UndoOperation Operation {
UndoOperation get ();
}
member Operation : UndoOperation with get
Property Value
UndoOperation
See Also