UnitTypeIdCubicFeetPerMinuteSquareFoot Property |
Cubic feet per minute square foot.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CubicFeetPerMinuteSquareFoot { get; }
Public Shared ReadOnly Property CubicFeetPerMinuteSquareFoot As ForgeTypeId
Get
public:
static property ForgeTypeId^ CubicFeetPerMinuteSquareFoot {
ForgeTypeId^ get ();
}
static member CubicFeetPerMinuteSquareFoot : ForgeTypeId with get
Property Value
ForgeTypeId
See Also