FamilyInstancePlacingArgsStatusMessage Property |
The message to be shown on the status bar
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string StatusMessage { get; set; }
Public Property StatusMessage As String
Get
Set
public:
property String^ StatusMessage {
String^ get ();
void set (String^ value);
}
member StatusMessage : string with get, set
Property Value
String
Exceptions
See Also