SymbolTypeIdTherm Property |
Symbol therm, indicating unit Therms.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Therm { get; }
Public Shared ReadOnly Property Therm As ForgeTypeId
Get
public:
static property ForgeTypeId^ Therm {
ForgeTypeId^ get ();
}
static member Therm : ForgeTypeId with get
Property Value
ForgeTypeId
See Also