ViewGetReferenceCallouts Method |
Returns element ids of all reference callouts in the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<ElementId> GetReferenceCallouts()
Public Function GetReferenceCallouts As ICollection(Of ElementId)
public:
ICollection<ElementId^>^ GetReferenceCallouts()
member GetReferenceCallouts : unit -> ICollection<ElementId>
Return Value
ICollectionElementId
Element ids of all reference callouts in the view.
See Also