Retrieves/set an object that represents the type of the SlabEdge.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public SlabEdgeType SlabEdgeType { get; set; } |
Visual Basic |
---|
Public Property SlabEdgeType As SlabEdgeType Get Set |
Visual C++ |
---|
public: property SlabEdgeType^ SlabEdgeType { SlabEdgeType^ get (); void set (SlabEdgeType^ value); } |