Set this TrfUV to the identity transform.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2021

Syntax

C#
public Transform2D SetToIdentity()
Visual Basic
Public Function SetToIdentity As Transform2D
Visual C++
public:
Transform2D^ SetToIdentity()

Return Value

Returns a pointer to "this" Transform2D.

See Also