The neutral multiplier type of the wire type.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public double NeutralMultiplier { get; set; }
Visual Basic
Public Property NeutralMultiplier As Double
	Get
	Set
Visual C++
public:
property double NeutralMultiplier {
	double get ();
	void set (double value);
}

See Also