The property labeled "Color 2" from the "Noise" schema.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1
Syntax
C# |
---|
public static string NoiseColor2 { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property NoiseColor2 As String Get |
Visual C++ |
---|
public: static property String^ NoiseColor2 { String^ get (); } |
Remarks
This property is of type "AssetPropertyDoubleArray4d".
This property allows a connected asset.