Indentation for the application of division rule's pattern across v-const gridlines
(i.e., similar to changing indices of v-const gridlines).
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public int VConstDivisionIndent { get; set; } |
Visual Basic |
---|
Public Property VConstDivisionIndent As Integer Get Set |
Visual C++ |
---|
public: property int VConstDivisionIndent { int get (); void set (int value); } |