The property labeled "Roughness" from the "SolidGlass" schema.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1
Syntax
C# |
---|
public static string SolidglassGlossiness { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property SolidglassGlossiness As String Get |
Visual C++ |
---|
public: static property String^ SolidglassGlossiness { String^ get (); } |
Remarks
This property is of type "AssetPropertyDouble" within the range of "0, 1".