Y axis of the local coordinate system associated with this cylinder.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2017

Syntax

C#
public XYZ YDir { get; }
Visual Basic
Public ReadOnly Property YDir As XYZ
	Get
Visual C++
public:
property XYZ^ YDir {
	XYZ^ get ();
}

See Also