Check if this panel schedule is symmetric

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public bool IsSymmetric()
Visual Basic
Public Function IsSymmetric As Boolean
Visual C++
public:
bool IsSymmetric()

Return Value

True if this panel schedule is symmetric, false otherwise.

See Also