The property labeled "Amount" from the "Hardwood" schema.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2018.1

Syntax

C#
public static string HardwoodImperfectionsAmount { get; }
Visual Basic
Public Shared ReadOnly Property HardwoodImperfectionsAmount As String
	Get
Visual C++
public:
static property String^ HardwoodImperfectionsAmount {
	String^ get ();
}

Remarks

This property is of type "AssetPropertyDouble" within the range of "-10, 10".

See Also